Attend XDA's Second Annual Developer Conference, XDA:DevCon 2014!
5,732,846 Members 51,270 Now Online
XDA Developers Android and Mobile Development Forum
View Poll Results: How many people got a SystemUI FC on first boot up
Yes 110 38.19%
No 178 61.81%
Voters: 288. You may not vote on this poll

AllianceROM V1 coming soon..

Tip us?
 
milski65
Old
#8011  
milski65's Avatar
Senior Member
Thanks Meter 400
Posts: 778
Join Date: Oct 2010
Location: Orange
Quote:
Originally Posted by bigillz View Post
https://play.google.com/store/apps/d...ssaging.vzmsgs

It really is awesome, once I found it I never switched back. I used to use all the major ones. Just having sync across flashes, devices, etc is worth it.

However, I see so much railing against Verizon branding on phones on sites like DL, I wouldn't be surprised if ppl flipped out over having 'Verizon Messages' in the header of the app and saying it's a deal-breaker
Thanks for the heads up on this. Wouldn't have EVER considered looking there. Just installed on Nexus 7. Gonna give it a try. Pretty damn cool.

Sent from my SM-N900V using Tapatalk 2
 
Sziehr
Old
#8012  
Senior Member
Thanks Meter 25
Posts: 146
Join Date: Dec 2007
Quote:
Originally Posted by jolly_roger_hook View Post
How many people if anybody are still having issues with the spen

Sent from my SM-N900V using Tapatalk 2
I am!

Sent from my SM-N900V using Tapatalk
 
up8000
Old
#8013  
Member
Thanks Meter 8
Posts: 43
Join Date: Jul 2012
I need some help on this one. I'm coming from build 11, I wiped and flashed build 15. It booted but was quick and showed 290 apps android is upgrading. Like I just wiped delvic. Then I wiped again and system. Same thing. The real problem is I have no play store and can't log into google, it gives me a communication error. Also, I use a pattern lock and even after wiping system I need to use that same pattern to unlock the phone.

It is not just this build 15. I tried build 11 and beans stock nc2 and are the same exact problem. I think it is a ss issue.

Also my backup won't restore either.

Thanks in advance.
Eric
 
Saythis
Old
#8014  
Senior Member
Thanks Meter 144
Posts: 323
Join Date: Jan 2012
Quote:
Originally Posted by up8000 View Post
I need some help on this one. I'm coming from build 11, I wiped and flashed build 15. It booted but was quick and showed 290 apps android is upgrading. Like I just wiped delvic. Then I wiped again and system. Same thing. The real problem is I have no play store and can't log into google, it gives me a communication error. Also, I use a pattern lock and even after wiping system I need to use that same pattern to unlock the phone.

It is not just this build 15. I tried build 11 and beans stock nc2 and are the same exact problem. I think it is a ss issue.

Also my backup won't restore either.

Thanks in advance.
Eric
What SS version are you on?
The Following User Says Thank You to Saythis For This Useful Post: [ Click to Expand ]
 
up8000
Old
#8015  
Member
Thanks Meter 8
Posts: 43
Join Date: Jul 2012
Quote:
Originally Posted by Saythis View Post
What SS version are you on?
3.72. I forgot that part.

---------- Post added at 07:54 PM ---------- Previous post was at 07:42 PM ----------

Quote:
Originally Posted by Saythis View Post
What SS version are you on?
I unchecked the system portion of my backup and restored data only and that worked,I have everything back, including access to google and playstore. There is something wrong with my system partition. Build 15 seems to be working fine.

I really believe it is a SS issue. Definitely not ROM related.

Thanks,
Eric
 
shanehillsr
Old
#8016  
shanehillsr's Avatar
Member
Thanks Meter 3
Posts: 33
Join Date: Jun 2010
Silly question do I flash nc4 in ss or do I odin? Also will I need to reflash the Rom afterwards?
 
Sziehr
Old
#8017  
Senior Member
Thanks Meter 25
Posts: 146
Join Date: Dec 2007
Baja Settings key purchased!

Thanks for all your work.

Sent from my SM-N900V using Tapatalk
The Following 2 Users Say Thank You to Sziehr For This Useful Post: [ Click to Expand ]
 
airmaxx23
Old
#8018  
Senior Member
Thanks Meter 943
Posts: 3,181
Join Date: Jun 2010
Location: Colton, NY
Quote:
Originally Posted by airmaxx23 View Post
Is anyone able to use Wakelock Detector successfully? It crashes soon after granting it SU permissions. I'm not having wakelock problems, I'm just curious, it does this on Biggins ROM as well.
Anyone?
*** Please don't forget to hit the "Thanks" button if someone has helped you ***

"I know I was born and I know that I'll die, the in-between is mine"
 
bluerez79
Old
#8019  
bluerez79's Avatar
Senior Member
Thanks Meter 95
Posts: 294
Join Date: Dec 2012
Location: fort wayne
Quote:
Originally Posted by airmaxx23 View Post
Anyone?
I have no problems with it.

Sent from my SM-N900V using Tapatalk
 
thrgk
Old
#8020  
Senior Member
Thanks Meter 14
Posts: 706
Join Date: Aug 2012
Quote:
Originally Posted by thrgk View Post
Can I make the icons bigger in the app drawer ? Like the size in biggin rom

Sent from my SM-N900V using Tapatalk
Is this possible ?

Sent from my SM-N900V using Tapatalk

THREAD CLOSED
Subscribe
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes