FORUMS
Post Reply Subscribe to Thread Email Thread

problem in CM11 ROM with SIM Card

3rd February 2014, 09:11 PM |#1  
OP Junior Member
Thanks Meter: 0
 
More
First : my English is very low ^_^
So I'm sorry if I have some Mistake in some words ^_^
#####
My problem is :
When I but the SIM card on my phone (( LG E975 ))
Sure my phone make a Rebot
& here is a problem !
Because after rebot the system (( CM11 ))
NOT boot just show blue screen on top Written " Subsystem Crash! "
& many words on down

When I make out the SIM card every thing is good
System boot & phone is running !
####
So any one can help me please ^_^ !
 
 
11th February 2014, 05:19 AM |#2  
OP Junior Member
Thanks Meter: 0
 
More
Up please Help

Sent from my Nexus 5 using xda app-developers app
11th February 2014, 08:52 AM |#3  
AhsonAli's Avatar
Senior Member
Thanks Meter: 10
 
More
revert back to stock...

Sent from my LG-E975 using Tapatalk
11th February 2014, 04:04 PM |#4  
OP Junior Member
Thanks Meter: 0
 
More
How I back to stock !

Sent from my Nexus 5 using xda app-developers app
14th February 2014, 06:33 AM |#5  
OP Junior Member
Thanks Meter: 0
 
More
Any one Help me !

Sent from my Nexus 5 using xda app-developers app
14th February 2014, 06:45 PM |#6  
hasan4791's Avatar
Senior Member
Flag Bangalore
Thanks Meter: 376
 
More
Flash kdz... Read faq thread in this section

Sent from my LG-E975 powering Stock 4.1.2
15th February 2014, 03:16 AM |#7  
AhsonAli's Avatar
Senior Member
Thanks Meter: 10
 
More
Quote:
Originally Posted by semo_0

How I back to stock !

Sent from my Nexus 5 using xda app-developers app

use this guide....


http://forum.xda-developers.com/show....php?t=2388440

Sent from my LG Optimus G using Tapatalk
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes