Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

problem in CM11 ROM with SIM Card

OP semo_0

3rd February 2014, 10:11 PM   |  #1  
OP Junior Member
Thanks Meter: 0
 
4 posts
Join Date:Joined: Feb 2014
First : my English is very low ^_^
So I'm sorry if I have some Mistake in some words ^_^
#####
My problem is :
When I but the SIM card on my phone (( LG E975 ))
Sure my phone make a Rebot
& here is a problem !
Because after rebot the system (( CM11 ))
NOT boot just show blue screen on top Written " Subsystem Crash! "
& many words on down

When I make out the SIM card every thing is good
System boot & phone is running !
####
So any one can help me please ^_^ !
11th February 2014, 06:19 AM   |  #2  
OP Junior Member
Thanks Meter: 0
 
4 posts
Join Date:Joined: Feb 2014
Up please Help

Sent from my Nexus 5 using xda app-developers app
11th February 2014, 09:52 AM   |  #3  
AhsonAli's Avatar
Senior Member
Thanks Meter: 10
 
107 posts
Join Date:Joined: Aug 2013
revert back to stock...

Sent from my LG-E975 using Tapatalk
11th February 2014, 05:04 PM   |  #4  
OP Junior Member
Thanks Meter: 0
 
4 posts
Join Date:Joined: Feb 2014
How I back to stock !

Sent from my Nexus 5 using xda app-developers app
14th February 2014, 07:33 AM   |  #5  
OP Junior Member
Thanks Meter: 0
 
4 posts
Join Date:Joined: Feb 2014
Any one Help me !

Sent from my Nexus 5 using xda app-developers app
14th February 2014, 07:45 PM   |  #6  
hasan4791's Avatar
Senior Member
Flag Bangalore
Thanks Meter: 370
 
1,078 posts
Join Date:Joined: Nov 2011
More
Flash kdz... Read faq thread in this section

Sent from my LG-E975 powering Stock 4.1.2
15th February 2014, 04:16 AM   |  #7  
AhsonAli's Avatar
Senior Member
Thanks Meter: 10
 
107 posts
Join Date:Joined: Aug 2013
Quote:
Originally Posted by semo_0

How I back to stock !

Sent from my Nexus 5 using xda app-developers app

use this guide....


http://forum.xda-developers.com/show....php?t=2388440

Sent from my LG Optimus G using Tapatalk

Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes