FORUMS

problem double characters keyboard

45 posts
Thanks Meter: 1
 
By sp3600, Member on 27th February 2014, 11:36 AM
Post Reply Subscribe to Thread Email Thread
Hi all,
I would like to disable the double characters on the keyboard,

practically see that on keyboard stock there are two characters?
the main character is written below in big, and the character written on it in small,
I wanted to disable the above written in small, I can do it in any way?

thanks
 
 
1st March 2014, 11:55 PM |#2  
sp3600's Avatar
OP Member
Thanks Meter: 1
 
More
help please
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes