Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

Unhappy the wallpaper doesn't appear in google launcher

OP APK3rb

21st March 2014, 01:45 PM   |  #1  
OP Member
Thanks Meter: 2
 
38 posts
Join Date:Joined: Mar 2014
after i install katkiss 23 on my tablet , the wallpaper doesn't appear in google launcher
it just appears a black wallpaper

i am sorry for my bad english
Attached Thumbnails
Click image for larger version

Name:	Screenshot_2014-03-21-11-22-11.png
Views:	14
Size:	26.1 KB
ID:	2642035  
24th March 2014, 01:44 AM   |  #2  
Junior Member
Thanks Meter: 0
 
13 posts
Join Date:Joined: Feb 2014
Go to Settings->Display->Wallpaper Mode/Disable(Speed Increase) and set it to Normal/enabled/whatever is yes.
29th March 2014, 12:10 AM   |  #3  
mattgren's Avatar
Senior Member
Thanks Meter: 37
 
143 posts
Join Date:Joined: Jul 2013
More
Quote:
Originally Posted by APK3rb

after i install katkiss 23 on my tablet , the wallpaper doesn't appear in google launcher
it just appears a black wallpaper

i am sorry for my bad english

The second post in the katkiss thread explains the wallpaper modes. You get a little extra performance with it disabled.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes