Early Lollipop Ports for Micromax A116 and A117

It feels like it was only yesterday when Google announced the mysterious Android L.After … more

Now Gesture Tweaks Replaces Google Now with Custom Action

On most modern Android devices with software navigation keys, swiping up from the … more

ToqAN Fixes Android 5.0 Notification Bug on Qualcomm Toq

The Qualcomm Toq is probably one of the lesser known smartwatches on the market … more

How to Root and Unlock the Google Nexus 6 on a Mac – XDA TV

In the past, XDA Developer TV Producer droidmodd3rx has shown you how to … more

Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

Thumbs up [SOLVED] LG F320S Clock Widget

OP NaughtyDescent

17th May 2014, 11:59 PM   |  #1  
OP Member
Thanks Meter: 5
 
59 posts
Join Date:Joined: May 2012
Hey there ... I have 2 koran variant phone (F320L and F320S)
I changed my dual clock to single one eaily on F320L but on F320S i can't find the setting .. is there any way to change it to songle clock ... It shows larger clock when i wipe to right but those 2 small clock aren't going anywhere . If i disable clock widget the large one also go away
Thanks in advance
Last edited by NaughtyDescent; 18th May 2014 at 11:09 AM.
18th May 2014, 02:29 AM   |  #2  
Junior Member
Thanks Meter: 1
 
13 posts
Join Date:Joined: May 2008
Quote:
Originally Posted by NaughtyDescent

Hey there ... I have 2 koran variant phone (F320L and F320S)
I changed my dual clock to single one eaily on F320L but on F320S i can't find the setting .. is there any way to change it to songle clock ... It shows larger clock when i wipe to right but those 2 small clock aren't going anywhere . If i disable clock widget the large one also go away
Thanks in advance

I used an app called QuickShortcutMaker. Search for "roaming clock" and there will be a few hidden menu that allow you to disable dual clock.
The Following User Says Thank You to o2rim For This Useful Post: [ View ]
18th May 2014, 11:07 AM   |  #3  
OP Member
Thanks Meter: 5
 
59 posts
Join Date:Joined: May 2012
Quote:
Originally Posted by o2rim

I used an app called QuickShortcutMaker. Search for "roaming clock" and there will be a few hidden menu that allow you to disable dual clock.

yeeeaaahhhhh it's gone .. Thanku ^_^
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes