Attend XDA's Second Annual Developer Conference, XDA:DevCon 2014!
5,731,698 Members 50,114 Now Online
XDA Developers Android and Mobile Development Forum

A little Success in booting Wm 6.1 on Alphine

Tip us?
 
muckelmaus
Old
#41  
muckelmaus's Avatar
Senior Member
Thanks Meter 20
Posts: 588
Join Date: Jan 2008
Location: NRW

 
DONATE TO ME
Quote:
Originally Posted by aeroflyluby View Post
Got it back into live world!

loader loaded

I just wanted to share my photo of ressurection effect:

POLISH THINK DIFFERENT
Oh, I see: Duct tape fixes it!! Somehow strange connector you're using there. OK, one more try. Hope never dies.You'll get it.
In case someone of you finds any mistake in spelling, punctuation or grammar in my posts - you can keep it !!!
Any language is Freeware - you can use it for FREE!
But, remember: They are not Open Source, you can't mutate, modify or falsify the Code, as you like to.
 
Lukasek112
Old
#42  
Lukasek112's Avatar
Member
Thanks Meter 0
Posts: 83
Join Date: Nov 2008
Quote:
Originally Posted by muckelmaus View Post
Oh, I see: Duct tape fixes it!! Somehow strange connector you're using there. OK, one more try. Hope never dies.You'll get it.
I think over H-JTAG
 
aeroflyluby
Old
#43  
aeroflyluby's Avatar
Retired Forum Moderator
Thanks Meter 129
Posts: 917
Join Date: Mar 2009
Location: Rybnik
Yep isolation tape fixed some and now I got it back with some bypasses.
"If you work fast, you don't work effective."
~aeroflyluby
Vaillant Development Group[/I][/B] Developer
Nokia 3210 (Cooked roms for this!!) -> SE 310i -> Benq E72 -> HTC Himalaya -> HTC Alpine -> HTC Universal -> Toshiba TG01
 
bilalbest
Old
#44  
Member - OP
Thanks Meter 6
Posts: 65
Join Date: May 2010
Location: Rawalpindi
Default To AeroFluluby

Excellent work you got it back
 
fmangeac
Old
#45  
Member
Thanks Meter 10
Posts: 99
Join Date: Mar 2012
Location: Chiajna
Default sorry

sorry sorry
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes