Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

LiquidSmooth [12/01, Unofficial, AppSettings DPI works]

OP ishyesh

5th December 2014, 05:39 AM   |  #51  
Senior Member
Thanks Meter: 29
 
153 posts
Join Date:Joined: Oct 2011
Quote:
Originally Posted by noidea24

Glad someone else confirmed this. After flashing this, i wiped and tried a few of the latest commotio roms, auto rotate was also broken on them too. i was afraid it was my device

I was having the same problem going back to slimkat. I finally got it sorted out and also got liquid to work no problem. Had to wipe all a few times but it finally works now, and the rom running great
11th December 2014, 04:03 PM   |  #52  
dttw
No matter what build of liquidsmooth i run(the one in oroginal development and in this thread) after 5 days double tap to wake just stops working. Ill flash the dttw zip and it wont do nothing. Ive also tried running the command from a terminal emulator and nothing. Only fix is a clean flash. Then five days later same problem.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes