Post Reply Subscribe to Thread Email Thread

{JB}{Z2 ICONS}{GRADIENT}System UI for Jellybean devices

31st May 2014, 07:07 AM |#21  
AnshSingh's Avatar
OP Member
Flag Indore
Thanks Meter: 16
 
57 posts
Join Date:Joined: Feb 2013
More
Quote:
Originally Posted by zephy09

Hi. Can you make another version, with the battery percentage inside the battery icon?
Like this one.

I'm not sure
I guess that's only for kitkat but i'll try
31st May 2014, 07:09 AM |#22  
zephy09's Avatar
Senior Member
Flag Philippines
Thanks Meter: 39
 
195 posts
Join Date:Joined: Aug 2012
More
Quote:
Originally Posted by AnshSingh

I'm not sure
I guess that's only for kitkat but i'll try

It's from stock rom. I can give you the source.
1st June 2014, 03:33 PM |#23  
Member
Thanks Meter: 6
 
33 posts
Join Date:Joined: May 2011
AGuyfromH3LL

Where links on systemUI.apk ???
1st June 2014, 03:42 PM |#24  
H3LL's Avatar
Senior Member
Thanks Meter: 72
 
245 posts
Join Date:Joined: Jan 2014
More
Quote:
Originally Posted by oganyan-arthur

AGuyfromH3LL

Where links on systemUI.apk ???

LINK HERE
The Following 2 Users Say Thank You to H3LL For This Useful Post: [ View ]
1st June 2014, 07:27 PM |#25  
Member
Thanks Meter: 6
 
33 posts
Join Date:Joined: May 2011
Exclamation
Quote:
Originally Posted by AGuyfromH3LL

LINK HERE

Thank you! But SystemUi.apk does not work on Xperia J Stock JB 4.1.2 Odex !
Do please for Xperia J Stock JB 4.1.2 Odex , only without "Data speed on status bar"
4th June 2014, 05:37 AM |#26  
AnshSingh's Avatar
OP Member
Flag Indore
Thanks Meter: 16
 
57 posts
Join Date:Joined: Feb 2013
More
Quote:
Originally Posted by oganyan-arthur

Thank you! But SystemUi.apk does not work on Xperia J Stock JB 4.1.2 Odex !
Do please for Xperia J Stock JB 4.1.2 Odex , only without "Data speed on status bar"

Try to delete the systemui.odex file it will work
4th June 2014, 07:25 AM |#27  
Member
Thanks Meter: 6
 
33 posts
Join Date:Joined: May 2011
Quote:
Originally Posted by AnshSingh

Try to delete the systemui.odex file it will work

I know it! I deleted, but no works however...

Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes