Post Reply

vipe4android querry

OP dastan4eva

26th August 2014, 03:45 AM   |  #1  
OP Senior Member
Thanks Meter: 24
 
133 posts
Join Date:Joined: Jul 2014
http://forum.xda-developers.com/show....php?t=2191223 - does this work on CM11? Anyone tried an most importantly did you feel any difference . I was hoping this could also help checkthe audio skipping bug to some etent in cm11
26th August 2014, 04:28 AM   |  #2  
elmkzgirxp's Avatar
Senior Member
Thanks Meter: 39
 
282 posts
Join Date:Joined: May 2013
More
Yes, it does work. Works excellent in CM11. It could be an alternative to ClearAudio+, actually. But sadly, it doesn't fix the bug.
26th August 2014, 05:48 AM   |  #3  
OP Senior Member
Thanks Meter: 24
 
133 posts
Join Date:Joined: Jul 2014
Quote:
Originally Posted by elmkzgirxp

Yes, it does work. Works excellent in CM11. It could be an alternative to ClearAudio+, actually. But sadly, it doesn't fix the bug.

Hello, thanks for the reply, so is there no way to resolve the skipping issue as of now?
26th August 2014, 06:04 AM   |  #4  
elmkzgirxp's Avatar
Senior Member
Thanks Meter: 39
 
282 posts
Join Date:Joined: May 2013
More
Well, I found this one. I haven't tried it yet though...
26th August 2014, 06:22 AM   |  #5  
Sh0m1's Avatar
Senior Member
Flag Belgrade
Thanks Meter: 251
 
967 posts
Join Date:Joined: Nov 2011
More
Yep, playerpro buffering fixes it for me,
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Top Threads in Xperia M Q&A, Help & Troubleshooting by ThreadRank