Attend XDA's Second Annual Developer Conference, XDA:DevCon 2014!
5,809,576 Members 37,543 Now Online
XDA Developers Android and Mobile Development Forum

[Q] Facing problem in MoKee Rom for xperia acro S LT26w

Tip us?
 
Boon0101
Old
#1  
Junior Member - OP
Thanks Meter 0
Posts: 4
Join Date: Nov 2012
Default [Q] Facing problem in MoKee Rom for xperia acro S LT26w

Hi guys, I always experience the "MoKee Launcher has stopped" problem after i installed this custom rom http://forum.xda-developers.com/show....php?t=2790532 in my sony xperia acro S LT26w. Anyone also facing the same problem? Got any suggest to overcome it? Thanks a lot..
 
Araragi
Old
#2  
Junior Member
Thanks Meter 2
Posts: 29
Join Date: Nov 2012
I face the problem too. It happens frequently. I have ask the coder/dev and they answer that in order for that not happen, clean instal the rom.
Jusk ask in the cus rom thread.

Sent with Xperia Acro S with Mokee CusROM
The Following User Says Thank You to Araragi For This Useful Post: [ Click to Expand ]
 
Boon0101
Old
#3  
Junior Member - OP
Thanks Meter 0
Posts: 4
Join Date: Nov 2012
Quote:
Originally Posted by Araragi View Post
I face the problem too. It happens frequently. I have ask the coder/dev and they answer that in order for that not happen, clean instal the rom.
Jusk ask in the cus rom thread.

Sent with Xperia Acro S with Mokee CusROM
Ic ic.... I donno why i cant leave comment in that custom room thread... Maybe bcoz i m new here? But anyway, thanks a lot yaaa...
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes