Post Reply Subscribe to Thread Email Thread

Walkman 8.4.A.3.1 for Xperia P/U/Sola/Go

1st September 2014, 03:28 PM |#51  
nicolassp's Avatar
OP Recognized Contributor
Flag Athens
Thanks Meter: 4,530
 
1,651 posts
Join Date:Joined: Feb 2012
Donate to Me
More
Quote:
Originally Posted by phanhien

When I play music via bluetooth! The sound start one sound and then stop for several seconds and then ond sound but its not continuos to a song! Some time It't said extension for throw is stop woking!

With other music player,music via bluetooth is working fine? A logcat would be appreciated.
The Following User Says Thank You to nicolassp For This Useful Post: [ View ]
1st September 2014, 06:16 PM |#52  
khagenmgr's Avatar
Member
Flag dubai
Thanks Meter: 8
 
59 posts
Join Date:Joined: Jun 2013
More
Its working with my bluetooth device without any problem. :thumbup:

Sent from my MT27i using XDA Free mobile app
The Following 2 Users Say Thank You to khagenmgr For This Useful Post: [ View ]
6th September 2014, 03:45 PM |#53  
Senior Member
Hanoi
Thanks Meter: 56
 
196 posts
Join Date:Joined: Nov 2012
More
Quote:
Originally Posted by nicolassp

With other music player,music via bluetooth is working fine? A logcat would be appreciated.

Other music player has same problem so that is not your walkman's fault. Sorry about that because I only use walkman to hear music! and how to ger logcat?
25th January 2015, 04:07 PM |#54  
Junior Member
Thanks Meter: 0
 
21 posts
Join Date:Joined: Sep 2014
More
Wink
it working now. thank youuu...
Last edited by shafyqsod; 8th February 2015 at 12:38 AM.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes