Post Reply

[Help] I can't see some emojis on Android 4.4

OP axel132b

28th June 2014, 09:54 PM   |  #1  
OP Junior Member
Arles
Thanks Meter: 0
 
6 posts
Join Date:Joined: Jul 2013
Hey everyone.
First sorry if i've got a bad english.
So, since i've put the existenZ 1.0 ( based on 4.4 ) on my xperia Z, i can't see some emojis ( for example the flags, the stars ... ). I tried with swiftkey keyboard but it didn't work too.
So if someone get a solution, please give me it ^^
Thanks for help
Last edited by axel132b; 29th June 2014 at 11:00 AM.
29th June 2014, 11:01 AM   |  #2  
OP Junior Member
Arles
Thanks Meter: 0
 
6 posts
Join Date:Joined: Jul 2013
UP

Someone can, please, give me the "AndroidEmoji.ttf" please ? Ty
29th June 2014, 11:21 AM   |  #3  
androidtweaker1's Avatar
Senior Member
Thanks Meter: 260
 
828 posts
Join Date:Joined: May 2014
Quote:
Originally Posted by axel132b

UP

Someone can, please, give me the "AndroidEmoji.ttf" please ? Ty

Installing swiftkey will be a better option its free download now
29th June 2014, 02:03 PM   |  #4  
OP Junior Member
Arles
Thanks Meter: 0
 
6 posts
Join Date:Joined: Jul 2013
Hi, i've got the same problem with swiftkey :S
29th June 2014, 02:56 PM   |  #5  
androidtweaker1's Avatar
Senior Member
Thanks Meter: 260
 
828 posts
Join Date:Joined: May 2014
Quote:
Originally Posted by axel132b

Hi, i've got the same problem with swiftkey :S

Give this a shot
29th June 2014, 11:05 PM   |  #6  
androidfreak70's Avatar
Senior Member
Flag here!
Thanks Meter: 549
 
3,323 posts
Join Date:Joined: Feb 2014
Donate to Me
More
Quote:
Originally Posted by axel132b

Hi, i've got the same problem with swiftkey :S

try this http://forum.xda-developers.com/show....php?t=2783064


Xperia™ Z (C6602) with tapatalk
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes