Post Reply

Not Working on My Honor2 Stock 4.2 EMUI ROM

7th July 2014, 09:12 AM   |  #1  
binoj.6066's Avatar
OP Senior Member
Flag Thrissur; Kerala
Thanks Meter: 34
 
160 posts
Join Date:Joined: Jul 2012
More
Xposed is not working on My Huawei Honor2 Stock 4.2 EMUI ROM. Log is also attached
Attached Thumbnails
Click image for larger version

Name:	Screenshot_2014-07-07-13-38-20.png
Views:	30
Size:	124.3 KB
ID:	2837710   Click image for larger version

Name:	Screenshot_2014-07-07-13-43-25.png
Views:	27
Size:	60.5 KB
ID:	2837720   Click image for larger version

Name:	Screenshot_2014-07-07-15-26-07.png
Views:	17
Size:	199.7 KB
ID:	2837837  
Last edited by binoj.6066; 7th July 2014 at 10:59 AM.
7th July 2014, 10:37 AM   |  #2  
GermainZ's Avatar
Forum Moderator / Recognized Developer
Thanks Meter: 6,532
 
5,557 posts
Join Date:Joined: Aug 2012
More
Did you reboot? If so, check the Xposed logs.
The Following User Says Thank You to GermainZ For This Useful Post: [ View ]
7th July 2014, 10:59 AM   |  #3  
binoj.6066's Avatar
OP Senior Member
Flag Thrissur; Kerala
Thanks Meter: 34
 
160 posts
Join Date:Joined: Jul 2012
More
Quote:
Originally Posted by GermainZ

Did you reboot? If so, check the Xposed logs.

I did reboot. Log is also attached
7th July 2014, 11:04 AM   |  #4  
GermainZ's Avatar
Forum Moderator / Recognized Developer
Thanks Meter: 6,532
 
5,557 posts
Join Date:Joined: Aug 2012
More
Quote:
Originally Posted by binoj.6066

I did reboot. Log is also attached

Search before posting and check the FAQ first next time. Here's your answer.
The Following User Says Thank You to GermainZ For This Useful Post: [ View ]
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Top Threads in Xposed General by ThreadRank