Post Reply Subscribe to Thread Email Thread

Can not install expose help please

22nd August 2014, 01:15 PM |#1  
daser4ever96's Avatar
OP Member
Flag Alexandria
Thanks Meter: 5
 
More
Hi, I am getting this message from xposed installer, my device is Huawei honor x1 android version 4.2.2 and here is my libdvm.so https://www.dropbox.com/s/4ngg1h9o59isin8/libdvm.so

Sent from my MediaPad X1 7.0 using XDA Premium 4 mobile app
Attached Images
File Type: jpg 1408709696909.jpg - [Click for QR Code] (43.9 KB, 56 views)
 
 
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes