Attend XDA's Second Annual Developer Conference, XDA:DevCon 2014!
5,737,304 Members 41,362 Now Online
XDA Developers Android and Mobile Development Forum

[MOD][Touchwiz][1.35] Xposed G-Touchwiz

Tip us?
 
Gertlily
Old
#151  
Gertlily's Avatar
Senior Member - OP
Thanks Meter 110
Posts: 179
Join Date: Nov 2012
Location: Harlingen

 
DONATE TO ME
Quote:
Originally Posted by piluliha View Post
i cant install 1.35 update..its says dowloadedk file is not valid apk ( or inconpatitle)

---------- Post added at 08:55 AM ---------- Previous post was at 08:47 AM ----------



and 0,95 version dont remove the battery cover think
What version of Android do you run?
Devices I got:
Galaxy S2 (i9100) :: Stock Touchwiz :: Android 4.1.2
Nexus 7 (2013) :: Stock Android :: Android 4.4.2
Galaxy S5 :: Stock touchwiz :: Android 4.4.2
 
piluliha
Old
#152  
Junior Member
Thanks Meter 0
Posts: 4
Join Date: Jul 2014
4.4.2android and phone is S5 sm-g900f
 
Gertlily
Old
#153  
Gertlily's Avatar
Senior Member - OP
Thanks Meter 110
Posts: 179
Join Date: Nov 2012
Location: Harlingen

 
DONATE TO ME
Quote:
Originally Posted by piluliha View Post
4.4.2android and phone is S5 sm-g900f
Could you try installing it from the Google Play store or from the Xposed Repository?

And tell me the results with version 1.35
Devices I got:
Galaxy S2 (i9100) :: Stock Touchwiz :: Android 4.1.2
Nexus 7 (2013) :: Stock Android :: Android 4.4.2
Galaxy S5 :: Stock touchwiz :: Android 4.4.2
 
piluliha
Old
#154  
Junior Member
Thanks Meter 0
Posts: 4
Join Date: Jul 2014
Quote:
Originally Posted by Gertlily View Post
Could you try installing it from the Google Play store or from the Xposed Repository?

And tell me the results with version 1.35
no..its say..this program is not compatitle your device

---------- Post added at 06:35 AM ---------- Previous post was at 06:25 AM ----------

Quote:
Originally Posted by piluliha View Post
no..its say..this program is not compatitle your device
i try both.repository i can dowload 0,95 but not1.35..google play dont.
 
Gertlily
Old
#155  
Gertlily's Avatar
Senior Member - OP
Thanks Meter 110
Posts: 179
Join Date: Nov 2012
Location: Harlingen

 
DONATE TO ME
Quote:
Originally Posted by piluliha View Post
no..its say..this program is not compatitle your device

---------- Post added at 06:35 AM ---------- Previous post was at 06:25 AM ----------


i try both.repository i can dowload 0,95 but not1.35..google play dont.
Could you make some screenshots or the results like in the Play store the message. And after installing the APK.

If that doesn't work you could try this APK
http://gertjananema.nl/android/xpose...hwiz-1.40b.apk
Devices I got:
Galaxy S2 (i9100) :: Stock Touchwiz :: Android 4.1.2
Nexus 7 (2013) :: Stock Android :: Android 4.4.2
Galaxy S5 :: Stock touchwiz :: Android 4.4.2
 
piluliha
Old
#156  
Junior Member
Thanks Meter 0
Posts: 4
Join Date: Jul 2014
dont work
Tags
touchwiz, xposed
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes