Post Reply

[MODULE][4.0+] NoSafeVolumeWarning

OP pyler

25th August 2014, 12:34 AM   |  #21  
nu2moding's Avatar
Member
Thanks Meter: 6
 
38 posts
Join Date:Joined: Aug 2011
problem parsing the package, v 1.5 AND 1.6
lg ms769, modded stock (kumakan 3.2)jb 4.2

xposed module downloads but doesn't install

went to the repo to download directly, both 1.5&1.6
problem parsing the package
25th August 2014, 08:20 AM   |  #22  
OP Senior Member
Thanks Meter: 489
 
406 posts
Join Date:Joined: Jan 2013
More
Quote:
Originally Posted by nu2moding

problem parsing the package, v 1.5 AND 1.6
lg ms769, modded stock (kumakan 3.2)jb 4.2

xposed module downloads but doesn't install

went to the repo to download directly, both 1.5&1.6
problem parsing the package

only for API17 (Android 4.2 and newer)
30th August 2014, 03:50 PM   |  #23  
bornagainpenguin's Avatar
Senior Member
Thanks Meter: 40
 
305 posts
Join Date:Joined: Oct 2010
Well that sucks. I'm on 4.1.2 and while the community is trying there doesn't seem to be a way around the bootloader yet so no updates possible. Guess I'll have to uninstall the module and give up on it.

Sent from my LG-LS720 using Tapatalk
8th October 2014, 05:35 PM   |  #24  
prepaidguy9081's Avatar
Senior Member
Flag Milton
Thanks Meter: 67
 
337 posts
Join Date:Joined: Oct 2012
Donate to Me
More
Ok that awnsers my question.

Sent from my SAMSUNG-SGH-I317 using Tapatalk 4
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Top Threads in Xposed Framework Modules by ThreadRank