Attend XDA's Second Annual Developer Conference, XDA:DevCon 2014!
5,805,022 Members 52,761 Now Online
XDA Developers Android and Mobile Development Forum

Xposed frame work cannot be installed

Tip us?
 
desperadoxzg
Old
(Last edited by desperadoxzg; 14th August 2014 at 05:18 PM.)
#1  
Junior Member - OP
Thanks Meter 1
Posts: 22
Join Date: Sep 2013
Default Xposed frame work cannot be installed

I'm using moto X under att contract, now the android version is 4.4.2
I recently rooted my device with the towel pie root, and it works fine on my phone

But when I tried to use the Xposed, here comes the problem. The xposed apk can be installed perfectly, but when I go in there and tried to install the frame work, it shows as the picture below

Please help me find out why, many thanks!
Attached Thumbnails
Click image for larger version

Name:	Screenshot_2014-08-14-07-47-30.png
Views:	114
Size:	104.1 KB
ID:	2897180  
 
kusanagi666
Old
#2  
kusanagi666's Avatar
Junior Member
Thanks Meter 4
Posts: 14
Join Date: Mar 2013
Location: quito
are you root.. maybe that is the problem...
give privileges of root in settings
Tags
help!
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes