FORUMS

[MM-Q][6.0-10.0][Magisk]Dolby for Pie/10-Q[upd.20200519]

2,634 posts
Thanks Meter: 2,006
 
By repey6, Senior Member on 17th November 2018, 07:29 AM
Post Reply Email Thread
21st May 2020, 03:45 PM |#1681  
FlatOutRU's Avatar
Senior Member
Flag Moscow
Thanks Meter: 103
 
More
Quote:
Originally Posted by repey6

Else one

First time tried this mod and works fine on pixel 4xl., stock
21st May 2020, 05:27 PM |#1682  
Junior Member
Thanks Meter: 2
 
More
Hello,
I am using Redmi Note 4 (mido), currently on AEX 7.1 (Android 10).
Which version of dolby should I use? What's the difference between unity and MMT-extended version?
Can I use the latest (v. 7.3) in the list given?
Upto version 6.8 are for magisk installation and the rest are for twrp, isn't it?
Anyone, plzz...
Thanks in advance...
22nd May 2020, 02:06 AM |#1683  
Junior Member
Thanks Meter: 0
 
More
those who don't work can try this. Let's install the Selinux mod changer and always set the one that allows root. Select permissive from the options. then install and check the latest version dolby.
Post Reply Subscribe to Thread

Tags
10-q, 9.0, dolby digital plus, magisk, pie

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes