FORUMS
Remove All Ads from XDA

Music to Walkman (new: Xposed module)

627 posts
Thanks Meter: 970
 
Post Reply Email Thread
29th July 2015, 08:04 AM |#21  
rspy's Avatar
Senior Member
Flag Asuncion
Thanks Meter: 83
 
More
Is not working anymore with lollipop 5.1.1
 
 
29th July 2015, 09:28 AM |#22  
whalesplaho's Avatar
Senior Member
Flag Treasure Island
Thanks Meter: 2,555
 
More
Quote:
Originally Posted by rspy

Is not working anymore with lollipop 5.1.1

still works brov.... working here!!!
just dah when i change my app icons, sometimes it changes n also doesnt!!!
9th August 2015, 11:28 AM |#23  
Meloferz's Avatar
Senior Member
Flag Asunción
Thanks Meter: 77
 
More
Quote:
Originally Posted by whalesplaho

still works brov.... working here!!!
just dah when i change my app icons, sometimes it changes n also doesnt!!!

For me it's working on 5.1.1 Stock

Enviado desde mi D6503
The Following User Says Thank You to Meloferz For This Useful Post: [ View ] Gift Meloferz Ad-Free
9th October 2015, 10:34 AM |#24  
Member
Flag Grenoble
Thanks Meter: 9
 
More
Hi, can you make it so your module can also remove the main page image of a woman with headphones that comes with the new update. Thanks.

Envoyé depuis mon D5803
7th November 2015, 04:26 AM |#25  
Member
Thanks Meter: 9
 
More
Didn't work for me :\ I tried it on my Nexus 6 5.1.1 stock rom

Quote:
Originally Posted by whalesplaho

still works brov.... working here!!!
just dah when i change my app icons, sometimes it changes n also doesnt!!!

Quote:
Originally Posted by Meloferz

For me it's working on 5.1.1 Stock

Enviado desde mi D6503

Is it still working for ya'll?
7th November 2015, 12:14 PM |#26  
whalesplaho's Avatar
Senior Member
Flag Treasure Island
Thanks Meter: 2,555
 
More
Quote:
Originally Posted by mario_foo

Didn't work for me :\ I tried it on my Nexus 6 5.1.1 stock rom





Is it still working for ya'll?

still working brov.........
The Following 2 Users Say Thank You to whalesplaho For This Useful Post: [ View ] Gift whalesplaho Ad-Free
7th November 2015, 01:03 PM |#27  
Meloferz's Avatar
Senior Member
Flag Asunción
Thanks Meter: 77
 
More
Tried, still working stock 5.1.1

Enviado desde mi D6503 mediante Tapatalk
The Following User Says Thank You to Meloferz For This Useful Post: [ View ] Gift Meloferz Ad-Free
7th November 2015, 11:43 PM |#28  
Member
Thanks Meter: 9
 
More
Quote:
Originally Posted by whalesplaho

still working brov.........

Quote:
Originally Posted by Meloferz

Tried, still working stock 5.1.1

Enviado desde mi D6503 mediante Tapatalk

What? Well, could you tell me what version walkman ya'll are running?
8th November 2015, 12:36 AM |#29  
MESA's Avatar
Senior Member
Thanks Meter: 859
 
Donate to Me
More
Its working for me on CM12.1, latest version of music - 9.1.1.A.1.0beta.
The Following User Says Thank You to MESA For This Useful Post: [ View ] Gift MESA Ad-Free
8th November 2015, 11:08 AM |#30  
Meloferz's Avatar
Senior Member
Flag Asunción
Thanks Meter: 77
 
More
Quote:
Originally Posted by mario_foo

What? Well, could you tell me what version walkman ya'll are running?

9.0.5.A.0.0
Latest from Play Store

Enviado desde mi D6503 mediante Tapatalk
The Following User Says Thank You to Meloferz For This Useful Post: [ View ] Gift Meloferz Ad-Free
8th November 2015, 03:29 PM |#31  
Member
Thanks Meter: 9
 
More
Quote:
Originally Posted by whalesplaho

still working brov.........

Quote:
Originally Posted by krasimiretov

Its working for me on CM12.1, latest version of music - 9.1.1.A.1.0beta.

Quote:
Originally Posted by Meloferz

9.0.5.A.0.0
Latest from Play Store

Enviado desde mi D6503 mediante Tapatalk

Nevermind, tried clearing app data and got it to work --->
Anyways, thanks for ya'lls help

Quote:
Originally Posted by naheel azawy

I guess you should clear the launcher app data. I faced the same on Google now launcher

Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes