FORUMS

[ROM][UNOFFICIAL] LineageOS 16.0 for Nexus 5

191 posts
Thanks Meter: 892
 
By EnesSastim, Recognized Developer on 14th April 2019, 12:04 AM
Post Reply Email Thread
14th April 2019, 09:03 AM |#11  
Kotaless's Avatar
Senior Member
Flag Istanbul
Thanks Meter: 77
 
More
Dirty flashed over 15.1 and everything seems OK. Teşekkürler Enes 🙂
The Following User Says Thank You to Kotaless For This Useful Post: [ View ] Gift Kotaless Ad-Free
14th April 2019, 09:40 AM |#12  
hamimi's Avatar
Senior Member
Flag FOX
Thanks Meter: 60
 
Donate to Me
More
Hi. Can i dirty flash from android 7.1.2 ? It has been so long didnt play with the rom
14th April 2019, 09:53 AM |#13  
Senior Member
Thanks Meter: 104
 
More
14th April 2019, 12:08 PM |#14  
Senior Member
Flag Lahore
Thanks Meter: 266
 
More
Thank you for the Rom.

Anyone can tell How is Battery life and Performance of this Rom and known Bugs ?
14th April 2019, 01:59 PM |#15  
Member
Thanks Meter: 19
 
More
i can't flash gapps, how can i do it?
14th April 2019, 03:12 PM |#16  
cocogendut's Avatar
Member
Flag Bogor
Thanks Meter: 58
 
More
🥺 happy flashing Hammy.
14th April 2019, 03:24 PM |#17  
Junior Member
Thanks Meter: 0
 
More
error 1 when installing gapps
14th April 2019, 04:02 PM |#18  
JackyGundam's Avatar
Member
Thanks Meter: 17
 
More
does it support f2fs?
also, those icons from the notification drawers are green
how to change them to blue?
thx for your great work!
14th April 2019, 04:04 PM |#19  
Senior Member
Thanks Meter: 45
 
More
Enes hi, AOSP , LineageOs, Evolution X... Which one to choose dude? It says official on AOSP but on website of AOSP I couldn't find official link for hammy... I will try one of your builds asap, thanks for your great effort... ( Bu arada Türk sün galiba, ayrıca gurur duydum dostum )

Nexus 5 cihazımdan Tapatalk kullanılarak gönderildi
14th April 2019, 04:48 PM |#20  
Junior Member
Thanks Meter: 0
 
More
I have a problem with gapps, error 70, not enough storage, but i use pico package and i unistalled a lot of apps of my system and is impossible to install gapps.
14th April 2019, 04:55 PM |#21  
philipped346's Avatar
Senior Member
Flag In the mountain
Thanks Meter: 950
 
More
Quote:
Originally Posted by Enoneado

I have a problem with gapps, error 70, not enough storage, but i use pico package and i unistalled a lot of apps of my system and is impossible to install gapps.

répartition
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes