k1sr
Reaction score
13

Joined
Last seen

Profile posts Latest activity Postings Device inventory Achievements About

  • Originally Posted by k1sr
    Hi,
    There seems to be a bug with the tool... I'm
    not 100% sure, but I've pretty much narrowed
    it down to here...
    This tool's great, however, it seems that when
    I import a provisioning XML (say if I've decided
    to do a hard reset to clear a lot of crap off my
    device) my internet explorer will no longer
    connect to whatever network I have set up...
    I tried reloading all my programs one by one,
    and checking if IE still worked - the only point
    where it stopped was after import - I tried to
    import the default settings, etc. but this would
    not fix the issue...
    Not sure if anyone else is having issues... I
    could be completely wrong, and it could be
    something else, but I'm pretty sure it isn't.
    I've attached the .provxml file to help
    debugging...

    I had the same issue and was wondering if u found a solution. thanx.
    Hi!!
    Did u by any chance find a solution to the Internet explorer issue with Advanced configuration tool???
    thanx!!
    Mexy
    Is there a way to get your mod to integrate with pocketmax's phoneAlarm? I use it instead of phone weaver.
    Thank you for the pro only mod. it made it possible for me to use s2u2 because it uses less memory:)
  • Loading…
  • Loading…
  • Loading…
  • Loading…
  • Loading…