• Introducing XDA Computing: Discussion zones for Hardware, Software, and more!    Check it out!
M
Reaction score
138

Joined
Last seen

Profile posts Latest activity Postings Device inventory Achievements About

  • hello,Menneisyys
    I have follow THE instruction :
    http://forum.xda-developers.com/showthread.php?t=332360&page=15
    ON MY HTC TOUCH DIAMOND and asus eeepc
    BUT the connection will disconnect within 15seconds
    I connect to my home wireless router but it didn’t disconnect, it means that it is the problem for my adhoc
    HOW can i solve?

    I Set the
    HKLM\Comm\ConnectionSharing\PrivateInterface
    Value to be “TNEGTW12511” AM I right?

    And any faster method others than “today” to change the reg
    BCZ Everytime the reg will change to btpan1

    Does wifirouter will be more convenient, bcz i spend lots of time
    THX

    can u send the solution to "[email protected]"
    hi, i have sprint touch n i pocketnester emulator but it doesnt allow touch controls i dont have a slide out keyboard do you know of n.e. games for the sprnt touch that put controls on screen? thanks for help
    -bryan
    dude sorry to disturb u. I just wanna know if there is any apps that can emulate wat thunderhawk browser could do
    Sry to bother u but i ran into a problem while updating my HTC Mogul rom to the latest version i have erased all of my contacts in the process..the numbers were not sync to my computer like i thought it was to began with. I have a program on the phone called "Data Back" which is stored on my storage card...i have restored my contacts using this before but for some reason its not working anymore:( Do you thing its not compatible with the rom update..is there a way around this? I'm in great need of help
    Hi, seems that you know the best this Java and Jbed area. Installed Esmertec_Jbed200802223.1.cab but got error message on starting the application- "not signed or some components are missing", tried to uninstall but no success, said the same error. Found from forum you suggestion to delete the windows/appbp and did it to. Still no result - the currend Jbed does not work and can not reinstall it - just keeps on asking where to install device or card. The worse is that syncmanager does not recognize the PDA any more and I am afraid those problems are related. Worked fine before. I can still see the jbed in program list. What should I do to get rid of it? PDA is Asus mypal 696 and WM 6
  • Loading…
  • Loading…
  • Loading…
  • Loading…
  • Loading…