Remove All Ads from XDA

About Me

  • About fredzen14
    Home country
  • Signature
    Using Tapatalk


Total Posts
General Information
  • Last Activity: 31st March 2018 10:37 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 20th February 2014
  • Referrals: 0

Most Thanked

Post Summary
@KINGbabasula hi my friend, i have modify and update my anykernel zip and repack. After this, only for secondary rom, when im trying to flash the kernel i have this error: line 40: line 40 col 2: syntax error, unexpected ')', expecting $end can ...
So, it was all started when I missed your kernel so much since the new rebased came out ie AK2xx didn't boot with 2P F2FS setup (blisspop). It made me spent some quality hours yesterday to diagnose why. So i took 4 samples: A. AK 239 B. TYR 117 ...
For those with google play services and google play store FCs, kindly clean app data. And guys, these should be brought up to the respective Gapps thread and not here. Please act accordingly before our bro xanthrax get a heart attacks reading you...
;57094912>Is the fix something you can share or pm? I get the same error. I got the same error... Check yours. Yeah, mms seems to be a known bug, I can't test it, I don't use it, playstore works fine, Google search easily installed, mini L g...
Im bored with normal font. So I repack the theme with CaviarDream font. If you currently using one, u can just install the theme from the recovery. Otherwise rename it to "" and place it in /TWRP/theme. Perhaps in future we can just change t...