Remove All Ads from XDA

About Me

  • About Doughnut643
    Service provider
    U.S.A. - T-Mobile
    City
    close to that place, you know?
    Home country
    United States
    Biography
    When the game ends, the king and pawn go back in the same box~ :3
    Interests
    emulators, xda, currently ginger yoshi, blah blah blah
    Occupation
    Rom flashing addict, Helping people when i can
  • Signature

    --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    Once the game is over the king and the pawn go back in the same box

Statistics

Total Posts
General Information
  • Last Activity: 12th June 2019 06:08 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 17th August 2010
  • Referrals: 0

Friends

Showing Friends 1 to 1 of 1

Most Thanked

Thanks
Post Summary
11
For those of you who want the new boot.img with force encryption disabled, here you go. This got the camera working for me https://www.dropbox.com/s/la4c6f8o5zlnlcb/image-new.img?dl=0 Hit the thanks button if i helped. :good:
1
Just missing one thing on my N preview. If I could get viper to install drivers on N preview I would be more than appreciated! Same. I install busy box, make sure su is permissive, and I get an i/o error when trying to install the driver on the N ...
1
I use this http://forum.xda-developers.com/android-wear/development/app-reset-wear-client-switch-phones-t3058962 To make everything easier, I recommend flashing the images for LeeDrOiD's rom, since it's already rooted with busybox
1
Same problem here and I hadn't noticed till you mentioned it. I tried switching to different modes in the developer options and it doesnt seem to affect anything. In fact, my phone doesnt even show the icon in the status bar as though it is connec...
1
That narrows it down, I'll send one or two test versions tonight and we'll see the problem I have WiFi calling working and elementalx .3 working on viper 1.9.1 👍 Try doing a clean install, let it boot up, make a backup, then flash ex and wipe ...