Remove All Ads from XDA

About Me

  • About xenomorph150
    Service provider
    Germany - O2 (Viag Interkom)
    Home country
    Germany

Statistics

Total Posts
General Information
  • Last Activity: 6th June 2019 07:45 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 16th February 2011
  • Referrals: 0

Most Thanked

Thanks
Post Summary
5
Nadlabak updated github 2 hours and an hour ago with some camera related stuff. Try resyncing and rebuilding, if it still doesn't work. Thanks for the info, I'm on it! --- Edit: The camera does not work on the version I built (at least for my...
2
Here is a bugreport from my phone. After ending the call / hanging up, the phone app crashed. And then I did the shift + del to create this bug report. Call recording was enabled for testing, but it created only a useless file of 20kb which is dam...
2
There is also an 2nd 7.2.4 Version with USB Thetering working!: https://github.com/nadlabak/android/downloads
2
I tried building a new version from the github today, using make clean and erasing the build.prop file. Surprisingly, my outfile is called "update-cm-7.2.0-RC0-Milestone-KANG-signed.zip" - some new stuff comin'? oo By the way, here is the file: ...
1
I have downloaded the last lineage os version (14 feb.) and I have reset the phone with the updater app |I have flashed the update + wipe dalvik/cache| and now my nexus 4 only turn on in twrp mode infinite. I need help please. PD: bugs in this...