Statistics

Total Posts
General Information
  • Last Activity: 18th August 2018 11:23 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 17th March 2009
  • Referrals: 0

Most Thanked

Thanks
Post Summary
3
Danvdh Can you help us enable logcat? I guess it's disabled in the kernel but I haven't been able to enable it.. I've tryed with: /echo 1 > /sys/kernel/logger_mode/logger_mode; But i guess it gets overwritten at reboot so it's not working (...
2
Did you find a way to get out of factory mode? For some reason i also get a red warning saying: "Factory Mode is ON!!!" In this mode some functions are not working properly. Wi-Fi is turning off now. Please change to user mode before verificati...
1
Hi codeworkx Yesterday i tried GPS again and it still has problems. I made a video and uploaded the logfile if you want to take a loot at it. This behaviour started after 5 min or so.. (with stock it works fine) M5_4U4_WbDs log: http:...
1
Great work codeworkx! Just flashed with open gapps nano ARM64 and no FC's or greenscreen.
1
i solved yt problems cleaning cache and data (thanks dirkdigles) but i cant now use debug usb O.O android studio cant run apps now other bug: no change if i choose gsm/wcdma preferred... it's always lte I had the same problem today...