About Me

  • About macemoneta
    Home country
    United States
    Archos 101


Total Posts
General Information
  • Last Activity: 12th January 2020 02:11 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 4th December 2010
  • Referrals: 0

Most Thanked

Post Summary
http://i.imgur.com/R0Z37.png The icons on the top left called Multimedia, Network, Organization, Games and Tools are provided by the 'Apps Organizer': http://www.appbrain.com/app/apps-organizer/com.google.code.appsorganizer This lets you ...
This is how I confirmed it's the kernel. I applied the 1.6.4 update, reboot, verified the problem, then ran kd_flasher with the 1.6.2 zImage and the 1.6.4 initramfs, reboot. With that combination (1.6.4 + 1.6.2 zImage) the problem no longer occu...
I think this is the problem from the above: tmpfs on /mnt/storage/.android_secure type tmpfs (ro,size=0k,mode=000) No, never mind. I umounted it (leaving the rw vfat directory) and still the same error. I also tried mounting rw tmpfs o...
This is what's happening with 1.6.4: E/dalvikvm( 3197): Could not find class 'com.google.android.finsky.utils.Nfc$IcsNfcHandler', referenced from method com.google.android.finsky.utils.Nfc.getHandler E/Vold ( 1700): Error creating device mapp...
In case someone needs the actual error as confirmation in 1.6.3, here it is: E/Vold ( 1389): Error opening devmapper (No such file or directory) E/Vold ( 1389): ASEC device mapping failed (No such file or directory) This prevents some apps...