Remove All Ads from XDA

Statistics

Total Posts
General Information
  • Last Activity: 12th September 2019 07:12 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 29th January 2011
  • Referrals: 0

Most Thanked

Thanks
Post Summary
9
Update 15.02.2015: - Works also with official Kitkat Update from Kingzone (4.4.2)... - Step 1,2 deleted, as Unreal Deodexer doesnt need JDK and SDK. (i worked with other deodexer tools before which needed JDK + SDK...). Thanks to Eben80 and...
3
I tested his version, and also ported my twrp. Unfortunately touch doesn't work, is necessary to use OTG mouse to use twrp. As soon as possible i will ask support for kernel fix to my friend Jemmini. Another issue is that no recovery mode acce...
2
... Dbl post ... Sorry...
1
I can copy the behaviour oft Bluetooth/backwards dirtyflash and again dirtyflash to 11-2. only with this procedure bluetooth can be turned on and connect to most devices. But there's still an issue when trying to connect to my car (stock head unit...
1
Thanks, superstone, but it's not working for me :). Maybe it's because I've already tried some experiments, but it just does nothing. Maybe factory reset could help, but I don't want to do it right now. I've looked into build.prop from Cuoco ROM ...