Remove All Ads from XDA

Statistics

Total Posts
General Information
  • Last Activity: 2nd August 2012 12:55 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 28th November 2008
  • Referrals: 0

Most Thanked

Thanks
Post Summary
1
Version 0.10 ready. CIFS, FUSE and CUSE are now modules. If you use the CIFSmanager with "iocharset=utf8" option, you will understand what I meant. Latest Siyah has the same issue, but V3.0rc4 doesn't. Thanks.
1
I have met a problem while using CIFS manager with option iocharset=utf8 ... an error message of "" Can not access a needed shared library". 1.4 doesn't has this bug. Could you please fix this bug in next version? Thanks.