Remove All Ads from XDA

Statistics

Total Posts
General Information
  • Last Activity: 30th September 2019 05:30 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 9th January 2015
  • Referrals: 0

Most Thanked

Thanks
Post Summary
3
Tried the recently (today) compiled sdk24 xposed. Does not work with our rom yet. Probably needs some more work to get it compatible with v8a chipset. It will install and say it is up in the app, but no modules will run. I cleared everything. I...
1
I have 6.0mm. Does the dirty cow exploit work for 6.0 marshmallow Yes... unlock the boot loader first, then apply dirty cow, get the twrp 3.0.3 image off this forum. use the dd comand once you have a root shell _then flash the su zip from twrp.....
1
Your in luck it runs quite well no fc or boot loops some settings had my phone a bit slow. I don't run it currentlyThe one that was linked worked for me, however the systemless version got me stuck on the LG logo boot screen. Hopefully some of G4 ...
1
So I use my phone like all day screen on time is like 9h.... I'm running the 10000mah huge battery that has the large. .7inch thick case it's on amazon. But any way my system hasn't been great on battery life since I use tones of apps and mods ...
1
widezu69 Mount the system then navigate to the play services app folder priv_app gsmcore reset properties to 0644 using the twrp file manager....reboot.. Or try and delete that folder if it's not the properties thing I mentioned.... If you can m...