Remove All Ads from XDA

About Me

  • About GRLDT
    Service provider
    Indonesia - XL
    Home country
    Someone who wants the best out of his gadgets :D
  • Signature

    Devices :
    OnePlus One - A0001 // CM14.1 Unofficial Stolen
    OnePlus 3T // Open Beta Oreo
    Xiaomi Mi A1 // Stock Oreo
    Samsung Galaxy Tab S2 8.0 - SM-T715Y // Stock Nougat
    -------------------- Note 3 (Exynos) - SM-N900 // LineageOS 14.1 Unofficial
    -------------------- Grand 2 Duos - SM-G7102 // LineageOS 13 Unofficial
    -------------------- Ace 3 - GT-S7270 // CM13 Unofficial

    Different perspective, different vision
  • Devices
    Samsung Galaxy Tab 3 7.0
    Samsung Galaxy Grand 2
    OnePlus One
    Samsung Galaxy Ace 3
    Samsung Galaxy Tab S2


Total Posts
General Information
  • Last Activity: 10th September 2019 05:06 AM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 19th July 2014
  • Referrals: 0


Showing Friends 1 to 1 of 1

Most Thanked

Post Summary
As far as I tested : - Can't download files from stock browser. Alternative : use Chrome for downloads - Camera won't take pictures, only video (what?) - Problems with root (?) can't add / change values in build.prop, changes won't stick. Alternat...
Tried the new official build + new kernel, lockscreen bug still exist, so I flashed boot.img from cm12.1 (lockscreen bug version) and use the fix, it worked really well. Only bug is lag after reboot, but gone after a few seconds. I didn't...
Guys, just follow the rules to move this development forward. If not, mukulsoni could be depressed and stop working on this. As unknown rockstar said, he is a single working person. There's no team, only him. Because of that we need to help him so...
I searched but I didn't got supported xposed yet .... If u have any link please provide me with that.,. Thank u.. Sent from my SM-G7102 using XDA Free mobile app Please use the Q&A thread ...
MTP no storages found on Linux. On Windows, MTP device recognised, but there is no any storage visible. If I click on A001 in My Computer, it's empty Change the USB connection from "charging only" to "MTP".