About Me

Statistics

Total Posts
General Information
  • Last Activity: 20th January 2017 05:30 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 4th July 2010
  • Referrals: 0

Most Thanked

Thanks
Post Summary
4
The fstrim command should work with your device: 1. Download Terminal Emulator from Playstore 2. Open the app 3. type "su" and give it permission 4. type "fstrim -v /data" or "/system" or "/cache" because eith of those worked on my device. I al...
1
So what is difference between the phone app that is installed by default an the one you can get from the play store? I get the errors from app on the build even with a clean install but if I remove it and add the one from the play store, I am not ...
1
Anyone tested if audio via AUX is working now? And does google now on tap work? I mean when you hold the home button I can confirm that Google now on tap(long press home button) does indeed work on 11/2 build.
1
Advanced reboot will turn on if you enable developer mode and then selected advanced reboot.
1
Did you tried the tutorial I shared 2 posts back? Sent from my XT1575 using XDA-Developers mobile app I flashed Dirty Unicorn and they have a blacked out one and it is working. I like the new launcher....