Remove All Ads from XDA

About Me


Total Posts
General Information
  • Last Activity: 20th October 2019 08:46 AM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 25th November 2015
  • Referrals: 0

Most Thanked

Post Summary
I am on Nexus 7 2013 Wi-Fi with LOS 14.1 BootManager: when opening says xposed not enabled Knock Code: not working LockScreen Mods - Xposed: partially working, every time that I reboot I have to set the shortcuts again Tinted Recent Panels: no...
Does somebody successfully managed to undervolt this tablet on this kernel? If so, can someone post the voltage settings? I have the settings like in the image, setting while installing undervolt at the lowest and overclock at 1728mhz. When I have...
Thank you very much! :D you know, i'm quite a careless user, so Android reports over 100 installed apps and I'm too lazy to find out which ones I actually use and how to back up data for each of them... I should change my habits a bit, but it's so...
Thanks for following up. Any chance you still have one laying around somewhere? Maybe someone else from this thread has it from the time they downloaded it? I didn't really bother to update because January 3 build is really stable and I had no iss...
Flashing zip from this post solved the 0013 error on my device. Thanks this worked for me