About Me

  • About mister-13x
    Service provider
    Russia - Tele2
    Home country
    Russian Federation
  • Devices
    Sony Xperia X Compact

Statistics

Total Posts
General Information
  • Last Activity: Yesterday 09:24 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 4th March 2015
  • Referrals: 0

Most Thanked

Thanks
Post Summary
2
Chippa_a there is an interesting behavior (well kind of bug I guess) that I can't delete app folders under system\app and system\priv-app (obviously didn't try anywhere else but I assume the result would be the same if I tried) I can delete file...
1
Havoc OS 2.9 does not work badly, the only drawback is the sound at the beginning of the conversation floats a little, not very good, there is still no solution. https://forum.xda-developers.com/project-treble/trebleenabled-device-development/gsi-...
1
Greetings. I' trying to download Lineage 16.0-20200511 from Google drive but every time i try it i get an error message that a further download is not possible or the maximum has been reached. Is it perhaps possible to open another mirror. The ...
1
These log entrys come paired with other log entries: "uid=2987(vendor_idd) /vendor/bin/idd-logreader identical 63471 lines" These appear quite often, too, but they are clipped in my log (this one for example should have 63471 lines, lmao), sadly. ...
1
When i restore my stock rom backup i get bootloop on xperia logo. Previous time on Lineage my backup worked,does anyone know what is wrong. Thanks Hello! But there are no errors during recovery, red lines do not appear? I usually restore boot...