Total Posts
General Information
  • Join Date: 9th June 2013
  • Referrals: 0

Most Thanked

Post Summary
how could you flash this kernel?? i can not get into recovery !! You've to flash that kernel before rebooting into system. That means install them in the following order * Install ROM > Install GApps Package > Install the Kernel > Reboot into sys...
@ _followers_ I think it's a (Kernel) recovery related error. So I did the following... 01. 02. tk_gapps-modular-pico(uni) / * You may install OpenGapps package too. 03. LP Compa...
you can simply remount it to RW with terminal emulator. Open it and type inside su mount -o rw,remount /path/of/partition this will help for sure Thank you very much Paget96.:good: ------------------------- Keep in touch....
I don't think that this is possible and when it would be possible it would drain the battery extremely. :)Thanks for taking time to reply.:good: "We're waiting for your next build" Please release this awesome ROM as soon as possible. Thanks aga...
Hi guys, is there a way to make xposed work on this ROM? I tried installing it with magisk and it says it's not yet compatible with arm64 or oreo, which it should be. Have you tried this one? Link #1: Systemless Xposed by topjohnwu Link #2: Xpos...