About Me

  • About mister-13x
    Service provider
    Russia - Tele2
    Home country
    Russian Federation
  • Devices
    Sony Xperia X Compact

Statistics

Total Posts
General Information
  • Last Activity: Today 05:42 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 4th March 2015
  • Referrals: 0

Most Thanked

Thanks
Post Summary
2
Chippa_a there is an interesting behavior (well kind of bug I guess) that I can't delete app folders under system\app and system\priv-app (obviously didn't try anywhere else but I assume the result would be the same if I tried) I can delete file...
1
There is a beta version of Lineage 17, and it works great, though I tried it without gapps, write to Chippa_a to release it for testing.
1
Havoc OS 2.9 does not work badly, the only drawback is the sound at the beginning of the conversation floats a little, not very good, there is still no solution. https://forum.xda-developers.com/project-treble/trebleenabled-device-development/gsi-...
1
Greetings. I' trying to download Lineage 16.0-20200511 from Google drive but every time i try it i get an error message that a further download is not possible or the maximum has been reached. Is it perhaps possible to open another mirror. The ...
1
These log entrys come paired with other log entries: "uid=2987(vendor_idd) /vendor/bin/idd-logreader identical 63471 lines" These appear quite often, too, but they are clipped in my log (this one for example should have 63471 lines, lmao), sadly. ...