About Me


Total Posts
General Information
  • Last Activity: 10th June 2020 11:59 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 9th February 2015
  • Referrals: 0


Showing Friends 1 to 3 of 3

Most Thanked

Post Summary
thanks mate, that worked like a charm on my Redmi1s Ran into the same deal, around this time, had to do this to fix: Here is what I found that fixes this: OK all I have a fix for installing Viper on the Tab S. Use any file explorer a...
Hi, I tried to install viper4android sound mod but it is not installing. It says please check if the device is rooted or busybox is installed or not. I am on PA 17th August and Franco kernel, with busybox and full root naturally. Is there any exp...
thank you .. but where is ROM link? (EDIT: i found it) how can i root this tablet ( as you know i have problem for rooting) , and where is cwm link? Sent from my ZTE Grand S II LTE using Tapatalk CWM tethered recovery for these tablets i...
Debloat Stylo 4....... no root 1.Enable USB debugging on you phone in dev settings 2.Install adb 3.Open adb 4.Type adb devices(if you see your device on there you are good) 5.Adb shell 6.Now type "pm list packages" 7.Select the app/package and ty...
Adoptable Storage in MM: adb shell sm list-disks sm list-volumes all sm set-force-adoptable true sm partition disk:179,128 private (replace with mixed what number you want to be external, ie: mixed 80 will leave 80% of card as external, 20% i...