Statistics

Total Posts
General Information
  • Last Activity: Yesterday 02:28 AM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 8th March 2015
  • Referrals: 0

Most Thanked

Thanks
Post Summary
4
Not my work... Just sharing what I came across... Works great on our device (with bugs, ofcourse)... https://mega.nz/#F!3XwFlAaC!VdzCKlrR-f6D-a8oEz9JkQ INSTRUCTIONS Clean Flash Download the zip of GSI Extract the system.img Flash any treble enab...
4
It's not working for me either. Was on 4.0 & on modified TWRP. downloaded 4.0.1 update & it rebooted for installation. But as I was not on stock recovery, I expected it won't work, so I tried to reboot back to system. But it was rebooting to recov...
3
Unofficial version of Xposed named EdXposed is out there.... Interested, get your hands dirty with EdXposed.... Tried it on my oneplus 3 running LOS16, so far so good... Not all modules work as yet.... EdXposed https://forum.xda-developers.com/...
2
Where did you find 4.5.5, the closest Ive found is 4.5.1 on github. Wondering from were did i got that version... But been using it sometime now.... Attached incase u wanna try it out...
2
https://forum.xda-developers.com/oneplus-3/themes/mod-various-systemui-mods-v1-t3542600