Statistics

Total Posts
General Information
  • Last Activity: 10th April 2020 11:04 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 3rd May 2014
  • Referrals: 0

Most Thanked

Thanks
Post Summary
5
Hi, I have tried developing a Lollipop rom using CM 12, but after the build it didn'd form a .zip file but i have got system.img, userdata.img, ramdisk.img, recovery folder and others. Then later i have created the zip file by creating boot.img, ...
3
i followed the instructions, installed lineage and everything went well, or i did think so, but now when i try to go back into recovery and install gapps, i got this. can anyone help? Twrp is missing, Install twrp using bootloader or this recovery...
1
The app was detecting root even before I installed magisk, on stock los with los recovery, but the app wasn't working so I installed magisk hoping that magisk hide will work, but it isn't working, banking apps are working but not that particular a...
1
Anyone know how to make google assistant work by pressing the home button? (nano gapps - tested with micro gapps too) Search 'home button' in settings app, and choose search assistant for appropriate action
1
Instead of installing TWRP Installer zip (which if you do, you'll face an error of "System destroyed"), you reboot to bootloader and fastboot TWRP again. The installer zip worked fine with Oreo firmware. With Pie it gives you headache. Is TWRP st...