Remove All Ads from XDA

About Me

  • About andh1ka
    Service provider
    Indonesia - Telkomsel
    City
    jakarta
    Home country
    Indonesia
  • Devices
    LG G2

Statistics

Total Posts
General Information
  • Last Activity: 7th October 2019 08:07 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 7th November 2014
  • Referrals: 0

Most Thanked

Thanks
Post Summary
1
Wipe data and both cache partitions too... You should also wipe internal storage to avoid selinux issues. Thanks, it worked now Sent from my ONEPLUS A3010 using Tapatalk
1
I found that on 11.8 when 'power-efficient workqueues' was enabled, i got a severe lag, especially when a gps-enabled app is running (like Uber). Disabled it immediately solved this issue. Is this common? I'm using d802 running cloudy 3.3 Sent fr...
1
Me too, using cloudy 3.3, everything is ok Sent from my LG-D802 using Tapatalk
1
3933857 Please see the screenshot. Tower shows full but i know there is no reception in that area. Phone is very cool. Call not getting connected. Tower shows full but it shouldn't. But I'm happy with battery and performance of the current versio...
1
i got a bootloop after FSTRIM using the latest L-Speed. using lg g2 d802, stock based rom, rooted with xposed and liveboot. is this a known issue ?