Remove All Ads from XDA


Total Posts
General Information
  • Last Activity: 19th November 2018 07:36 PM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 14th August 2010
  • Referrals: 0

Most Thanked

Post Summary
I built from neuralassembly repositories for Ray.Some issues: It look so small and led indicator always on. video not recording and accelerometer kind of messed up as well.
Hi guys, I tried to compile all reported bug here. Some of those might be because improper upgrade or not wiping data. (Bold is when more than one person reported it) Sound: - Headset is not producing sound when connected now. - Sound goes to...
Hello, my build fails, I have multiple error during building, with sinescope.cpp and audioloop ? I probably did something wrong but I followed everything carefully. is it a bad sync ? Edit : I tried just the with otapackage on the line ...
Can confirm the above method worked for me. I used the TA.img instead of drm fix, and i get root and security test still have widefine and fidokeys enabled. Just slight reminder for linux user, you need to add execute permission on both `rootkern...
ShySparrow, Could you update the OP with list of reported bug? Maybe separate into two, which is confirmed by other user and which has not yet. Update: Decided to do it myself in here