Remove All Ads from XDA

About Me

Statistics

Total Posts
General Information
  • Last Activity: 10th January 2018 10:38 PM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 31st January 2013
  • Referrals: 0

Most Thanked

Thanks
Post Summary
9
No like i said before!! If you don't mind risking to brick your device and are OK with some editing you could go as referenced in this MultiROM thread and explained in detail here. At least this works for me with cm-12-20141212-UNOFFICIAL-flo.z...
5
Flashed it today as secondary ROM. Thus far working without problems... ===edit=== After testing the ROM for a while I tried installing gapps and was faced with the "Unfortunately, Setup Wizard has stopped" problem that others have also seen...
3
I guess I'll backup with Titanium and do a full reinstall and see if that will fix it. If you haven't done so yet and want to do further analysis (using adb shell as I think this is easier than going via a terminal emulator; even though it shou...
3
For those who want to boot AICP ROM as a secondary... You can flash our kernel with SELinux set to permissive: https://s.basketbuild.com/filedl/devs?dev=semdoc&dl=semdoc/AicpLP/deb_flo/AICP_lp.Permissive_5.0.2_r1_msm-flo-kernel-signed.zip :P ...
2
- Added back CM build - untested Tk-Glitch great to see you back! At first I tried both, full and restore version, on an "aicp_flo_mm"-Installation (secondary ROM). Booting started but was extremely slow. In order to not have any side eff...