Ken-Shi_Kun - Senior Member - Százhalombatta, Hungary - XDA Forums
Honor View 10
Remove All Ads from XDA

About Me

  • About Ken-Shi_Kun
    Service provider
    Hungary - djuice
    Home country
    Radiation protection group, assistant leader
  • Signature
    Phone: Samsung ACE 4 White
    Tablet: ASUS TransformerPad TF300T @ CM 11

    My android evolution:
    Samsung Galaxy Spica => SonyEricsson xPeria X8 => hTC One V => Sony xPeria P => Samsung SM-G357FZ (Ace 4) White + ASUS TransformerPad TF300T[/HIDE]
    • md5 mismatch, when you try to backup at cwm for your One V? Try this.
    • Adobe Flash for Jelly Bean One V [CM10, AOKP, AOSP, MIUI 4.1.1+]? Here you go.
  • Devices
    Sony Ericsson XPERIA X8
    Asus Transformer TF300T
    Sony Xperia P


Total Posts
General Information
  • Last Activity: 1st August 2015 06:08 PM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 15th October 2010
  • Referrals: 0


Showing Friends 1 to 1 of 1

Most Thanked

Post Summary
So, many of you probably faced the issue, when you tried to restore your CWM backup, that the recovery says MD5 mistmach, and will do nothing. The problem is now solved, and was solved, so I'm not the one, who made thing possible, I'm just porting...
Given the tought that many users encounter the error, I have given a try to collect the STOCK bootloader files to the One V. The files are the .img from RUUs all over the world, so they differ from rom to rom. (Files are from dropbox, so mirrors a...
Hello everyone. Most of us probably heard of this, so I won't state anything out of the blue. For starters, Adobe Flash will not work on anything that runs JB or anything above, or to be more precise, must not. This is sad news. However ther...
I flashed this ROM, Its fast, stable, smooth! :D :good: When i was using shpongle,The RAM used to be 150mb+ free. But in this ROM even after installing greenify I'am getting Just 80mb free :crying: I flashed HELLBOY-CM10-201305202359 kernal. The...
It will be easier in adb shell. Run cmd where you have adb.exe tipe: adb shell you will see som gibberish and # or $ at the and and the cursor blinking. If you have $ tipe in su, then you will have # tipe in "echo 1 > /sys/class/power_supply...