Remove All Ads from XDA

About Me

  • About joeclark
    Service provider
    U.S.A. - AT&T
    City
    Kingsbury, TX
    Home country
    United States
    Interests
    God and my Family
    Occupation
    Residential Appraiser
  • Signature
    Joe Clark

    Current Devices:
    LG V35
    Samsung Galaxy TabE
    LG G Watch W100 Wear 2.0
    Family
    Wife: Samsung S9+ / IPad
    Oldest Daughter: iPhone SE
    Oldest Son: Samsung S8+
    Youngest Daughter: iPhoneX & Fitbit Versa
    Youngest Son: Samsung S7

    RIP: Moto 360 gen1(x 2), OnePlus3T, LG G6, OnePlus1 x 2, LG G Watch(back from the graveyard), LG G3, LG G2, S4 Active, SIII, S2 Skyrocket, Infuse, Captivate, Streak5, Tilt2, Blackjack2, & Tilt
    RIP: Samsung Galaxy Tab2, LG Gpad 7.0, Nexus7, Streak7 x 3
  • Devices
    LG V35

Statistics

Total Posts
General Information
  • Last Activity: Today 08:10 AM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 17th May 2010
  • Referrals: 1

Friends

Showing Friends 1 to 1 of 1

Most Thanked

Thanks
Post Summary
3
you will need to get the files from an earlier rom (i got mine from a 3.?? cog rom) /system/media/audio/ui/ Key0.ogg - Key9.ogg, KeyAsterik.ogg, and KeySharp.ogg then i used root explorer to put them in the same file on the phone. i actu...
2
Here the TWRP flashabel version (TugaPower TWRP 3.0.2.3 tested) http://builds.cyngn.com/factory/bacon/cm-13.1-ZNH2KAS1KN-bacon-signed-88797441b5.zip Gesendet von meinem A0001 mit Tapatalk Thank you very much! sent from a device using an app...
2
Just a feature request. Not a PayPal donor, but I've purchased both licenses. I would love to have the aosp signal icon pack implemented. :) love the app though! Great work thanks. Sent from my LG-D851 using XDA Free mobile app I agree it is on...
1
Yes, Let me knowI'm using att V35 and just got the pie update and so far pixel dark is working perfectly. sent from a device using an app
1
An you make me a screen record video and maybe try to grab a logcat too? That just doesn't sound right. I have wifi calling too and mine doesn't do that and I recall a few users mentioning an issue since corrected with a wifi icon calling iconI'...