Remove All Ads from XDA

About Me

Statistics

Total Posts
General Information
  • Last Activity: 23rd November 2019 04:21 PM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 27th November 2010
  • Referrals: 0

Most Thanked

Thanks
Post Summary
2
Surge1223 i saw in the other kexec thread that bypasslkm appeared to be working on mi1, though it didn't look like the poster tried to load any modules. Is there a kexec module that may work with mi1 already floating around? I'm willing to do some...
1
Guys Im stuck at the S4 LOGO... My phone doesnt get to the bootanimation... any ideas? same thing happened to me in the previous version and I quit and went back to my previous rtom, But I want to try this one as it seemes great... Hepl please So...
1
Yup, pulled battery several times. Tried wiping cache etc.. I'm just don't get it. Ive Rooted several phones,custom roms etc. Just at a loss here. Afraid to flash anything else. Re-do on the device is a pain. Miss safestrap. Not sure if it's sti...
1
I'm having the same issue. how do you go about making eri.xml? Or is it a matter of replacing an existing file? This is the one I'm using... https://www.dropbox.com/s/ljnvxfvu64a08eh/eri.xml?dl=0