Remove All Ads from XDA

Statistics

Total Posts
General Information
  • Last Activity: 10th September 2019 09:50 PM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 27th September 2009
  • Referrals: 0

Most Thanked

Thanks
Post Summary
1
Originally Posted by MarkusBurns507 I have this problem. Enviado desde mi GT-I9300 mediante Tapatalk If it says "Google contaxts sync" then i have this problem too +1! Having this problem too since last update.....
1
Hi MacLeod100, thanks for your reply. Yes I've read it and that's why I started to question myself.. The truth is that I haven't had any problem with magisk so far, but I'm on stock kernel. I've read also some of the guys tried Boeffla with magisk...
1
but thats the point i havent used supersu since kitkat time i have always used the in-build su and had 0 problems + i was using titanium backup try clean flash > enable su> then try with titanium backup Hi, I managed to fix the problem with TB...
1
Sorry my friend i ment to write v8.10 and i am using and xda alpha stage app couldnt edit through it. No worries mate! I got it! :)
1
Find and flash camera_fix.zip Thanks for the tip naeroki_bi! Tried a couple of the but nothing worked and I was thinking about going back to V13, then I found JustArchi's camera fix here and worked! :)...