Total Posts
General Information
  • Last Activity: 4th April 2020 04:33 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 22nd January 2013
  • Referrals: 0

Most Thanked

Post Summary
Has anyone tried xposed? Is it working? Thanks I am running the unofficial exposed and it works fine (have not tried the official yet). Could not get the nightly from the seventh to work. Might just be a bad download. I could not get the smartp...
so whenever one use adopted storage, los formats the sdcard with f2fs ? I can't believe... so you're the only one with tuned + adopted storage?! I used it with adopted storage. Out of frustration I erased the whole card and tried it again. Nothi...
Here is the download page If anyone is interested to maintain AOKP for this device, send me a PM. 10/5 nightly working great!
I've been using v2 on OC7, the one without entropy and it's been working fine for me Got it to work. V1 with entropy. I was being stupid and was just running the ram option without first running v1. I noticed if I run commands for entropy on t...