Statistics

Total Posts
General Information
  • Last Activity: Today 02:30 PM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 2nd April 2015
  • Referrals: 0

Most Thanked

Thanks
Post Summary
2
To be clear, this V4A module doesn't require any AML to run? Yes, you cant install another Audio mod like Dolby etc
2
Where is this blackbird kernel you speak of? I'll be darned if I can find it. Here https://t.me/DesolationRom/4378
2
Does this image-new.img come from a factory images pixel that is updated every month?
2
Hi, I'm on the same combo but can't get it working. Can you develop a little? How did you achieve this? Magisk? Super SU? SELinux permissive? Thanks for your answer. If you enforcing not permissive you can use this
1
Riru v22 is out and only works with Edxposed 4568 I believe. Has anyone gotten safetynet or gpay to work with this? SafetyNet passed and fix use Google Chrome