Remove All Ads from XDA

Statistics

Total Posts
General Information
  • Last Activity: 31st March 2016 05:19 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 17th September 2010
  • Referrals: 0

Most Thanked

Thanks
Post Summary
2
Is anyone else having problems with the SD card and certain things not being able to mount? I tried the SDFix: KitKat Writable MicroSD app and that didn't fix it so I did a fresh install and tried flashing EXternal_Storage_Fix.zip found over in th...
1
I do have Wanam installed Go into Wanam, then under System check Enable Keyboard Symbols.
1
Please upload and share..Thanks Here is a link to the file. It it in /system/etc/permissions/ Did you still need a logcat from someone with gps issues? I tried to pm a link to you, but I have no sent messages for some reason....
1
Check with hashcheck in the note 10.1(2014) forum. He either fixed it or knows how to fix it on the note 10. Probably something similar for ours. I the meantime, this app worked on my kk 10.1 before the fix. https://play.google.com/store/apps/d...
1
Line 172 says home but no wake next to it. Weird. I locked my phone pressed the home button and it woke up. I looked around and didnt see any other keys with home wake... Sorry it is in gpio-keys.kl in the same directory....