Remove All Ads from XDA

About Me

Statistics

Total Posts
General Information
  • Last Activity: Today 07:07 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 22nd December 2008
  • Referrals: 0

Friends

Showing Friends 1 to 1 of 1

Most Thanked

Thanks
Post Summary
5
Create a folder on your computer and open the command prompt from that directory. And then run adb pull /mnt/shell/emulated/clockworkmod/backup This way only the backups will be copied to your pc, not the whole storage.
4
Screenshots: (Thanks to aleespa) http://i1050.photobucket.com/albums/s413/dushan900/CM10/shot_000011.jpg http://i1050.photobucket.com/albums/s413/dushan900/CM10/shot_000005.jpg http://i1050.photobucket.com/albums/s413/dushan900/CM10/shot_000010.j...
2
New CM9 v3-test rom. This rom only brings new CM9.1 updates nothing new for x10. Do not use kernel provided in the ROM, it's still FXP one. I'll update v3 rom version with correct kernel inside. I haven't had time to test the Rom. That's why it's ...
1
Alright. So this is how I solved my problem. First entered fastboot --set-active=b And that solved FAILED (remote: Failed to load/authenticate boot image: Load Error) error. After that I managed to boot to twrp by fastboot boot twrp-3.2....
1
You can download it from here http://forum.xda-developers.com/showthread.php?p=55528461